Suivi-sécu

Probleme d'installation, eh oui !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme d'installation, eh oui !

Message par Miliro le Jeu 6 Jan 2011 - 16:21

Bonne année à tous,
Meme probleme qu'Alexandre 31, mêmes messages d'erreur , sauf que c'est une première installation, j'ai Window7, j'ai bien lu tout ce que j'ai trouvé sur ce sujet dans le forum, mais n'ai pas trouvé la solution ou peut-être n'ai-je pas compris !!!(honte à moi !)
PS je n'ai pas trouvé"profil" non plus pour établir la signature ( voyez, c'est grave!) pleure

Miliro
Newbie
Newbie

Nombre de messages : 1
Age : 69
Localisation : Brie Comte Robert France
Date d'inscription : 06/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme d'installation, eh oui !

Message par mich41 le Sam 8 Jan 2011 - 15:41

et

Pour la signature, c'est ICI

Il est recommandé (même plus que ça) de lire les pots du forum avant de poster, tout y est déjà.

Pour la nouvelle version, c'est ICI

_____________
michel
Windows 7 Pro 64 bits - Suivi-secu 4.10 beta
http://www.mtsf.com
http://www.mtsf.com/suivi_secu.php

Pas d'assistance par MP
avatar
mich41
Admin
Admin

Nombre de messages : 679
Age : 74
Localisation : Paris - 18°
Date d'inscription : 24/01/2008

Voir le profil de l'utilisateur http://www.mtsf.com/suivi_secu.php

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum