Suivi-sécu

Suivi Sécu ne démarre pas après installation

Aller en bas

Suivi Sécu ne démarre pas après installation

Message par thom22 le Sam 16 Juil 2011 - 6:57

Erreur à la ligne 10 du traitement Initialisation de Suivi-Secu.
Vous avez appelé la fonction HCréationSiInexistant.
Impossible de créer le fichier <C:\Program Files\Suivi-Secu\Suivi.NDX>.

Détail de l'erreur système :

Accès refusé.
(5)

Informations techniques

Projet : Suivi-Secu

Dump de l'erreur du module <WD110HF.DLL> <11.00Hah>.

- Appel WL :
Traitement de <>, ligne <10>, thread <0>
Fonction <HCréationSiInexistant>, n° de syntaxe <1>

- Niveau : erreur fatale (EL_FATAL)

- Code erreur : 70152


- Code erreur WD55 : 152

- Code d'erreur système : 5

- Message d'erreur système :
Accès refusé.


- Que s'est-il passé ?
Impossible de créer le fichier <C:\Program Files\Suivi-Secu\Suivi.NDX>.

- Infos de debug :
##(IXStream)-Handle=<FFFFFFFF>##
Fonction (7,28)

- Infos attachées :
EIT_SRCFILE : <C:\Program Files\Suivi-Secu\Suivi.NDX>
EIT_XINFO : <1>
EIT_LOGICALTABLENAME : <Suivi>
EIT_DATEHEURE : 16/07/2011 08:53:21
EIT_PILEWL :
Initialisation de Suivi-Secu (), ligne 10

- Pas d'identifiant dans le .err


Assistance



thom22
Newbie
Newbie

Nombre de messages : 1
Age : 75
Localisation : 69500
Date d'inscription : 16/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Suivi Sécu ne démarre pas après installation

Message par mich41 le Jeu 21 Juil 2011 - 9:05



Idem.
Voir ma réponse à Pajot.

Pour info : je ne réponds pas si pas de signature.

_____________
michel
Windows 7 Pro 64 bits - Suivi-secu 4.10 beta
http://www.mtsf.com
http://www.mtsf.com/suivi_secu.php

Pas d'assistance par MP
avatar
mich41
Admin
Admin

Nombre de messages : 679
Age : 75
Localisation : Paris - 18°
Date d'inscription : 24/01/2008

Voir le profil de l'utilisateur http://www.mtsf.com/suivi_secu.php

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum